nodo-domotica.nl

SD card werkt niet.

Voor hulp om je Nodo aan de praat te krijgen

Re: SD card werkt niet.

Berichtdoor softwareregi » 09 jan 2014, 23:41

Om het probleem met de sd card te kunnen onderzoeken heb ik wat meer gegevens nodig, t.w.:

- nr. van de NES 13...
- brandt het rode ledje continue (zit rechts boven sd card houder)
- knippert het rode ledje (zachtjes) continue

De printen zijn voor verzending gecontroleerd op werking, maar er kan natuurlijk altijd wat mis gaan tijdens het transport. We zullen proberen het probleem z.s.m. te verhelpen.
Gr. John
softwareregi
 
Berichten: 254
Geregistreerd: 29 aug 2011, 14:05

Re: SD card werkt niet.

Berichtdoor wvh » 10 jan 2014, 17:06

softwareregi schreef:Om het probleem met de sd card te kunnen onderzoeken heb ik wat meer gegevens nodig, t.w.:

- nr. van de NES 13...
- brandt het rode ledje continue (zit rechts boven sd card houder)
- knippert het rode ledje (zachtjes) continue

De printen zijn voor verzending gecontroleerd op werking, maar er kan natuurlijk altijd wat mis gaan tijdens het transport. We zullen proberen het probleem z.s.m. te verhelpen.


Idd bij transport kan er van alles gebeuren .
nr. van de NES 13088
en het rode ledje knippert (zachtjes)
Bij het opvragen van het Scripts brandt het ledje continue.
Victor
wvh
 
Berichten: 39
Geregistreerd: 15 nov 2011, 10:36

Re: SD card werkt niet.

Berichtdoor softwareregi » 10 jan 2014, 17:29

Ik heb het even nagekeken maar bij deze print waren bij de afleveringstest geen problemen gevonden bij de sd card.
Dat het ledje fel brandt bij opvragen van de scripts is goed, dat hoort ook zo.
Dat het ledje knippert is niet goed, de oorzaak hiervoor kan divers zijn en het is niet goed mogelijk zo een oplossing te geven, behalve dat je de nes terugstuurd naar de webshop. We zullen hem dan zo snel mogelijk onderzoeken.
Gr. John
softwareregi
 
Berichten: 254
Geregistreerd: 29 aug 2011, 14:05

Re: SD card werkt niet.

Berichtdoor cvdhoek » 17 jan 2014, 01:16

Ik zal dit ook even nakijken bij mijn Nodo.
Ik zit een paar weken in Mexico en heb nu even wifi :)
Eind volgende week stuur ik de informatie.
cvdhoek
 
Berichten: 7
Geregistreerd: 30 dec 2013, 22:49

Re: SD card werkt niet.

Berichtdoor cvdhoek » 26 jan 2014, 17:26

NES nr. 13092

Bij mij knippert de led ook zwak met een frequentie van 3 a 4 keer per seconde.
Bij card access brandt de led feller en continue.
cvdhoek
 
Berichten: 7
Geregistreerd: 30 dec 2013, 22:49

Re: SD card werkt niet.

Berichtdoor softwareregi » 26 jan 2014, 21:49

Voor deze print geldt hetzelfde als beschreven op 10 januari, bij de aflevertest waren geen bijzonderheden.
Advies: stuur hem terug zodat we hem nader kunnen onderzoeken.
Gr. John
softwareregi
 
Berichten: 254
Geregistreerd: 29 aug 2011, 14:05

Re: SD card werkt niet.

Berichtdoor BazemanKM » 14 jul 2015, 20:49

Na een tijd de Nodo te hebben gebruikt heb ik nu een SD kaart error. Andere SD kaart geprobeerd, maar zelfde probleem. Als ik in Webapp de Eventlist wil openen, krijg ik na een tijdje de hierboven vermelde error.

NES nummer 1305

Wat kan ik doen?
Mijn blog over de Nodo: http://www.fam-oldenburger.nl/wordpress/tag/nodo/

Nodo-Mega V3.6, Product=SWACNC-MEGA-R596|WebApp lokaal (SWINWA-PROD-V099)|DHT-22, Dallas DS18B20, WS-3500|
BazemanKM
 
Berichten: 44
Geregistreerd: 08 aug 2012, 09:49

Vorige

Keer terug naar Nodo aan de praat krijgen

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers. en 1 gast

cron